<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content="Слово о МинДеРеГраО," />
  <meta name="author" content="30 (1201)" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Слово о МинДеРеГраО,</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-bot .m-row{width:99.9%;}#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=14 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                21 Сентября 2016, 13:03            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM4MDM6MjAxNi0wOS0yMS0wNi0zNi0zOSZjYXRpZD0xOmVkaXRvcmlhbHMmSXRlbWlkPTE0" />
	<input type="hidden" name="d6fd5bc60099bf0b650aec1333059d85" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;68 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2016-09-21" /></td><td>Сегодня</td><td align="right">1531</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2016-09-20" /></td><td>Вчера</td><td align="right">2793</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2016-09-19 -> 2016-09-21" /></td><td>На этой НЕДЕЛЕ</td><td align="right">7126</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">3110143</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=3045%3A2015-09-04-07-11-08&amp;catid=20%3A-2015&amp;Itemid=14"><span style="color: #ff0000;"><strong><span style="font-size: 14pt;">Прайс-лист ДН<br /></span></strong></span><span style="color: #ff0000;"><strong><span style="font-size: 14pt;">на 2016 год</span></strong></span></a></p>
<p><span style="font-size: 10pt;">&nbsp;</span></p>
<p><span style="color: #ff0000; font-size: 10pt;"><strong>&nbsp;</strong></span></p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Слово о МинДеРеГраО,			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: 30 (1201)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		21.09.2016 12:30	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify;"><strong><span style="font-family: 'times new roman', times; font-size: 14pt;">или Зачем нашей стране специально строить религии </span></strong><br /><strong><span style="font-family: 'times new roman', times; font-size: 14pt;">и общество</span></strong></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: 12pt;">«Чем меньше выбор слов, тем меньше искушение задуматься».</span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">                                                                                <strong>Джордж Оруэлл, «1984»</strong></span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;"> </span></p>
<p style="text-align: justify;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;">ГЛАВНАЯ НОВАЦИЯ нового состава кабмина - </span><span style="font-family: 'times new roman', times; font-size: 12pt;">Министерство по делам религий и гражданского общества. Пока острословы соревнуются в том, чтобы сравнить новорожденное ведомство с оруэлловскими институтами власти, попробуем разобраться, насколько нашей стране нужно такое ведомство и насколько именно этот формат соответствует текущим вызовам стабильности страны. В конце концов, это не первое экзотическое министерство в мире, особенно в последние годы. Однако если где-то плодят подобную смесь пиара и бюрократии для освоения «лишних» средств их бюджетов (как Министерства счастья и будущего в ОАЭ), то в Казахстане сейчас ситуация прямо противоположная - свободных денег нет и скоро не предвидится. Тем не менее новое министерство было безо всяких дискуссий и подготовительной работы основано и возглавлено персоной с имиджем военного разведчика. И, как прокомментировал сам глава государства, создание его было очень важно. «Новое министерство по вопросам религий и гражданского общества - потребность дня сегодня… Нам надо разобраться, что у нас здесь есть, что нам надо делать и как надо этой отраслью руководить», - несколько туманно выразился Елбасы.</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"> </span></strong></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: 12pt;">В последние годы изменение функций и названий ряда ведомств стало привычным, тем более что их основная деятельность от косметических перемен на табличках длиннющего здания по проспекту Орынбор в Астане сильно не менялась. Кого-то повышали до министерства, кого-то - понижали до агентства или, и того хуже, до комитета в составе какого-нибудь министерства. Это стало уже своего рода астанинским спортом, таким же как обсуждение кадровых перестановок с точки зрения клановых интересов. Однако сказать, что у нового министерства был такой очевидный предшественник, нельзя. Вспоминается, правда, существовавшее в прошлом десятилетии Министерство культуры, информации и общественного согласия, но оно как минимум на две трети в новый орган не вошло - «культура» остается в Минкульте (которое еще и спорта), а «информация» недавно вновь подняла свой статус до министерского и теперь вряд ли быстро его отпустит. </span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">Чтобы говорить более предметно о функциях и статусе ведомства, позвольте процитировать указ о его создании, тем более что он короткий. </span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">«В целях модернизации и повышения эффективности системы государственного управления постановляю: …Образовать Министерство по делам религий и гражданского общества Республики Казахстан с передачей ему функций и полномочий: </span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">- в сферах взаимодействия с религиозными объединениями, обеспечения прав граждан на свободу вероисповедания, а также взаимодействия государства и гражданского сектора - от Министерства культуры и спорта Республики Казахстан;</span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">- в сфере молодежной политики - от Министерства образования и науки Республики Казахстан».</span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">Таким образом, мы видим, что реального предшественника у новой структуры нет. Минусовали у Минкульта (который еще и спорт), а также у многострадального МОН, который давно уже ни с кем ничем не делился, хотя задачи имеет с виду неподъемные, а имидж - легкого объекта для критики. Существовала госструктура по делам религий - комитет по делам религий, периодически «всплывавший» на уровень агентства, но если он и родитель, но как минимум один из двух, да и руководство свое общему «ребенку» он тоже не передал, что обычно означает, что оно, как и остальные, обо всем узнало из Интернета.</span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">Да, было ясно, что в условиях двух основных вызовов власти этого года - гражданского протеста и терактов экстремистов - структуры, которые вели эти темы в коридорах далеко не только по проспекту Орынбора, со своими задачами справляются не очень. Но ведь ни для кого не было секретом, что темы эти и не относились к ведомству правительства, а занималась ими единственная структура, которая своим статусом комитета не стыдилась, а даже гордилась. Теперь она, как видно, в вихре последних перемен не только получила новое гражданское начальство, и вот должна и поделиться с гражданскими»двумя своими основными фронтами работы. </span><br /><span style="font-family: 'times new roman', times; font-size: 12pt;">При этом ясно, что силовую функцию работы по этим направлениям тот самый комитет сохранит, ибо новое министерство явно не относится к силовым, сколько бы разведчики его ни возглавляли и сколько бы несогласные комментаторы ни считали его новым оперативным штабом по защите режима. Налицо как минимум дублирование полномочий и задач. Впрочем, при желании в этом можно увидеть и иное - например, ведомственное разделение условного пряника и реального кнута. Насколько это себя оправдает и оправдает ли вообще - вопрос ближайшего будущего. Однако в условиях убыстрившихся процессов властного транзита можно предполагать, что у новой структуры будет еще одна функция - «оттягивание» как минимум части ресурсов, ныне сосредоточенных в руках силовиков, контроль за которыми, как правило, всегда был ключевым вопросом смены поколений у рулей, не слишком полагающихся на выборы и демократические институты стран.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: 12pt;">Не отберет новое ведомство у комитета спецназ, это ясно, но, возможно, переманит как минимум часть интеллектуального ресурса, в других условиях подчиненного именно «силовому» лобби. В этом плане, кстати, новое ведомство больше напоминает Нацкомиссию по вопросам демократизации и гражданского общества, существовавшую в середине прошлого десятилетия, и сокращавшуюся в аббревиатуру нашим любящим юмор сообществом не иначе, как НКВД. Было ясно, что в то время основной вызов Астане заключался в попытках национальной буржуазии закрепиться на поле легальной политической оппозиции. Чем и как тогда все это закончилось, мы прекрасно помним. Как и помним, что «работа» в этом направлении велась и «пряником», и «кнутом». Различие небольшое - тогда статус НКВД подчеркивал имидж его главы - г-на Утемуратова, считавшегося тогда «серым кардиналом», а теперь новое ведомство (кстати, как его назовем? Как вариант предлагаем МинДеРеГраО, так как МинДРГО звучит совсем как-то подозрительно из-за устойчивой аббревиатуры ДРГ*) одарено высоким бюрократическим статусом.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: 12pt;">Ну и куда же тут без обращения к Оруэллу? Ясно, что новое ведомство будет заниматься главными проблемами существующей власти, похожими на те, что курировало в Океании Министерство Любви (МиниЛюб на новоязе; кстати, в Астане есть и такое «Министерство Любви и Серьезных отношений», но это брачное агентство). Главная сложность с данными вопросами не в том, что их совсем нельзя решить силовым способом (как их, собственно, сейчас и решают), а в том, чтобы их разрешить по-настоящему, требуется не отдельная новая государственная структура, а целостное изменение государственного развития страны - в сторону улучшения уровня, качества жизни, свободной от коррупции госслужбы и судов, роста экономики, реализации возможностей бизнеса, кардинального улучшения образования и расширения участия граждан в реальном политическом процессе, который демократией не называется, а является. Без этого проблему сложно «заболтать», но можно временно затоптать в грунт, молясь, чтобы угли политического протеста и радикального религиозного гнева ушли не в торф социального недовольства, растущего на фоне экономических проблем. В общем, несладко придется работниками МинДеРеГраО или МинДРГО. И придумать удобоваримую аббревиатуру - из них самая малая…</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><strong><span style="font-family: 'times new roman', times;">* ДРГ - сокращенное от диверсионно-разведывательная группа - подразделение специального назначения, используемое для разведки и диверсий в тылу противника в военное и предвоенное время с целью дезорганизации тыловых учреждений, уничтожения или временного выведения из строя важнейших промышленных предприятий, военных объектов, транспорта, связи, а также сбора информации о противнике.</span></strong></span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(3803, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=23616" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3803" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                                <div class="mt-outer-rbl">
        <div class="mt-tbot">
                                                        <div class="m-row">
                            		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Yandex.Metrika informer -->
<a href="http://dn.kz/includes/links.php?go=http://metrika.yandex.ru/stat/?id=10930669&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10930669/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10930669,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10930669 = new Ya.Metrika({id:10930669, enableAll: true, ut:"noindex"});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10930669?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <!-- Start CountZero code  -->
<script type="text/javascript"><!--
cz_user=50662;cz_type=1;cz_str="&wd="+screen.width;
cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
cz_str+="&rf="+escape(document.referrer);
cz_str="<a href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
"<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
" border='0px' width='88' height='31' alt='CountZero' /><\/a>";
document.write(cz_str);//--></script><noscript>
<a href='http://dn.kz/includes/links.php?go=http://zero.kz/?u=50662' target='_blank'>
<img src='http://zero.kz/c.php?u=50662' border='0px' width='88'
height='31' alt='CountZero' /></a></noscript>
<!-- End CountZero code  --> <!-- BEGIN KURS.KZ INFORMER --><a href="http://dn.kz/includes/links.php?go=http://www.kurs2.kz" target="_blank"><img src="http://www.kurs.kz/informers/informer_graphmin.php?city=211" width="88" height="31" border="0" alt="http://www.kurs.kz/ - Курсы валют в обменных пунктах г. Алматы" ></a><!-- END KURS.KZ INFORMER --><div class="clr"></div>
	</div>

</div>		</div>
	
                    </div>
                                                                    </div>
        <div class="clr"></div>
    </div>
<div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li id="current" class="active item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li class="item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li class="item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script>	</body>
</html>
