<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content=" Владимир ИВАНОВ" />
  <meta name="author" content="11 (1230)" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Владимир ИВАНОВ</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-bot .m-row{width:99.9%;}#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=13 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                10 Апреля 2017, 07:17            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM4NDY6MjAxNy0wNC0wOS0xMS01OC0yMCZjYXRpZD0zOjIwMTEtMTAtMjMtMTEtNDQtMjAmSXRlbWlkPTEz" />
	<input type="hidden" name="3053e472e7203989bdec999249ffa0a2" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;188 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2017-04-10" /></td><td>Сегодня</td><td align="right">609</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2017-04-09" /></td><td>Вчера</td><td align="right">1748</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2017-04-10 -> 2017-04-10" /></td><td>На этой НЕДЕЛЕ</td><td align="right">609</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">3521188</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="/images/43_2016/Screenshot_2016-12-15-14-49-21-1.png">Прайс-лист ДН</a></p>
<p><span style="font-size: 10pt;">&nbsp;</span></p>
<p><span style="color: #ff0000; font-size: 10pt;"><strong>&nbsp;</strong></span></p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					 Владимир ИВАНОВ			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: 11 (1230)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		09.04.2017 17:54	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify; line-height: 12pt;"><strong><span style="font-size: 11.5pt;">ХАН-ШЕЙХУН, маленький городок в сирийской провинции Идлиб, контролируемый суннитскими повстанца­ми, во вторник, 4 апреля, подвергся химической атаке со стороны войск, верных режиму президен­та Башара Асада.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">В результате отравления боевыми отравляющими веществами (скорее всего, печально известным зари­ном) погибли как минимум 72 человека (по некоторым данным – более 100), в числе которых не менее 20 детей. Еще около 160 человек (или около 500) также подвер­глись действию химического оружия, но выжили. Как за­явил министр юстиции Тур­ции Бекир Боздаг, которого цитирует агентство Anadolu, проведенная с участием представителей Всемирной организации здравоохране­ния (ВОЗ) и Организации по запрещению химического оружия патологоанатоми­ческая экспертиза тел трех сирийцев, доставленных в турецкую Адану из Идлиба, подтвердила факт приме­нения химоружия прави­тельственными войсками. Президент США Дональд Трамп заявил, что химиче­ская атака в Хан-Шейхуне является преступлением против человечности, со­вершение которого карди­нально меняет отношение Вашингтона к режиму в Дамаске. «Нельзя терпеть эти гнусные действия режи­ма Башара Асада», - заявил американский лидер. Не дожидаясь принятия резо­люции ООН с осуждением поддерживаемого Россией и Ираном сирийского лидера, постоянный представитель США при ООН Никки Хей­ли сказала, что Вашингтон готов применить ответные меры в Сирии, не дожида­ясь решения Совбеза ООН. Попытки Москвы оправдать Дамаск тем, что его артил­лерия не применяла химиче­ское оружие, а разбомбила склад с отравляющими веществами, принадлежа­щими боевиками, выглядят крайне неубедительными. Пресс-секретарь президента РФ Дмитрий Песков, по информации Би-би-си, от­казался отвечать на вопрос о том, какой будет реакция России в случае, если За­пад на фоне химической атаки под Идлибом начнет наносить удары по силам сирийского президента Ба­шара Асада. Молчит и Астана, хотя очевидно, что произошедшее может пере­черкнуть планы и результа­ты переговорного процесса в казахстанской столице между представителями суннитских повстанцев и официальным Дамаском, которыми власти Казахста­на так гордились. Впрочем, это может стать вовсе не самой большой головной болью для Астаны в данной ситуации…</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;"> </span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">Атака против Хан-Шейхуна прошла на фоне резкого ожесточения воору­женного противостояния между войсками суннит­ских повстанцев и армией режима, поддерживаемой иракскими, афганскими и иранскими добровольца­ми, а также российскими наемниками и боевиками ливанского движения «Хез­болла», признаваемого многими странами мира террористической органи­зацией. Уже около двух недель фронт на стыке гра­ниц провинций Идлиб, кон­тролируемой различными группировками повстанцев, и Хама, преимущественно удерживаемой под властью режима Асада, сдвигался то на юг, то на север. После того, как стало ясно, что неформальные соглашения между Ираном, Россией и Турцией не приведут к тому, что Анкара сможет очистить северосирийский Манбидж от военных от­рядов курдов, союзников турецкой террористической группировки Курдская рабочая партия, а про­движение войск Анкары против ИГ заблокировано сирийской армией, многие союзные турецкой армии группировки вернулись в провинцию Идлиб. </span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">Оттуда они начали мас­штабное наступление на юг, в сторону города Хама, столицы одноименной про­винции. Не ожидавшие наступления сирийские войска отошли к самым по­следним рубежам обороны у городской черты. Дамаску и его союзникам пришлось в срочном порядке пере­брасывать подкрепления с других участков, где они вели боевые действия – из-под Пальмиры, Де­раа, Алеппо, а также с направления на Ракку. Благодаря этому фронт удалось стабилизовать, а затем, при поддержке российской авиации, пере­йти в контрнаступление. Правда, оно также быстро затормозилось, как только правительственные войска и их союзники уперлись в старые позиции боевиков, с которых те начинали свое наступление в Хаме. С этого момента противостояние стало напоминать Вер­денскую мясорубку – обе стороны поочередно вводят в бой резервы в попытках захватить высоты и мелкие села, и неся при этом тяже­лейшие потери. Одни и те же деревеньки по нескольку раз в день меняют хозяев. Проигрывая в рукопашной, страдая от ударов смертни­ков и ракетных комплексов TOW, сирийские войска и их союзники компенсируют их ожесточенными артилле­рийскими обстрелами и ата­ками с воздуха. Ежедневно обе стороны отчитываются о десятках и сотнях убитых и раненых противников, однако ни одна из сторон не может получить зримое преимущество.</span></strong></p>
<p style="text-align: justify; line-height: 12pt;"><strong><span style="font-size: 11.5pt; font-weight: normal;">Проблема Дамаска в том, что его ресурсы намного бо­лее скромны. Параллельно боям в Хаме ему приходится вести бои в пригородах Да­маска, а также на юге и в центральной части страны с суннитскими повстанцами. Кроме этого ударная груп­пировка следовала на восток от Алеппо, оттесняя к реке Евфрат и столице ИГ Ракке отряды группировки аль-Багдади. Кроме этого на­правления у Асада есть еще как минимум два важных фронта против ИГ – вокруг Пальмиры и в Дейр эз-Зоре. Даже иранская военная помощь, обеспечивающая приток шиитов-доброволь­цев из Ирака, Ливана, Аф­ганистана и даже Йемена, не может компенсировать столь большой разброс сил и их потери. Да и сами иранцы также понесли в последние месяцы тяжелейшие потери, требующие большого време­ни на переформирование и пополнение. Российские войска и наемники также не особенно активно применя­ются против повстанцев на земле, хотя те и сообщили о гибели десятков россиян в ходе боев к северу от Хамы. В таких сложных военных обстоятельствах Дамаск вполне мог пойти на такие крайние меры, как при­менение оружия массового поражения.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;"> Дамаск располагал арсе­налами химического оружия еще до начала гражданской войны, но в 2013 году Мо­скве удалось блокировать давление на Дамаск со стороны Вашингтона, став гарантом сделки по передаче арсенала химоружия между­народным представителям в обмен на отказ администра­ции Барака Обамы начать открытые военные действия против режима Башара Асада. Однако атака на Хан-Шейхун разрушает моно­литность позиции россий­ской стороны, выступающей в качестве адвоката Дамаска в ООН и на международном уровне. Вполне естественно, что представители Москвы постарались полностью опровергнуть факт при­менения войсками Асада химического оружия.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">"По данным российских средств объективного кон­троля воздушного простран­ства, вчера в период с 11.30 до 12.30 местного времени сирийская авиация нанесла удар в районе восточной окраины населенного пун­кта Хан-Шейхун по круп­ному складу боеприпасов террористов и скоплению военной техники. На терри­тории этого склада находи­лись цеха по производству фугасов, начиняемых от­равляющими веществами. С этого крупнейшего арсенала боеприпасы с химоружием доставлялись боевиками на территорию Ирака. Их при­менение террористами было неоднократно доказано как международными организа­циями, так и официальными властями этой страны", - за­явил официальный предста­витель Министерства оборо­ны РФ Игорь Конашенков.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">Однако это объяснение очень легко опровергается. Во-первых, суннитские повстанцы Идлиба, даже те, что ранее выступали в качестве «местного филиа­ла «аль-Каеды», являются смертельными врагами ИГ, воюющей против войск международной коалиции в Ираке, то есть заподозрить их в снабжении ИГ химиче­ским оружием могут лишь те, кто совсем не разбира­ется в ситуации в регионе. Во-вторых, как заявили эксперты международной неправительственной орга­низации Bellingcat, боевые отравляющие вещества хра­нятся таким образом, что даже взрыв склада с ними не должен вызывать их ав­томатическое применение. «Даже если предположить, что значительное количество веществ, используемых для синтеза зарина, находились в одной и той же части од­ного и того же склада (что само по себе было бы доволь­но странно), в результате авиаудара не могло быть синтезировано большое ко­личество зарина. Авиаудар по компонентам бинарного нервно-паралитического ве­щества не может служить ме­ханизмом его синтеза. Пред­полагать такое по меньшей мере глупо. Одним из этих веществ является изопропи­ловый спирт. В результате авиаудара он бы немедленно сгорел, образовав огромный огненный шар, чего вовсе не наблюдалось. Кроме того, даже если бы сирий­ские военные знали, что на складе хранится химическое оружие, авиаудар по такому складу стал бы опосредо­ванным применением такого оружия», - пишет в статье для Bellingcat по этому поводу Дэн Кассета, управ­ляющий директор компании Strongpoint Security Ltd.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">Повстанцы также опро­вергли заявления Министер­ства обороны РФ. По словам представителя группировки «Свободная армия Идлиба» Хасана Хадж Али в интер­вью Reuters, «в районе, по которому был нанесен удар, нет ни складов с боеприпасами, ни цехов по производству химических веществ».</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">После атаки в Хан-Шейхуне были отменены переговоры между повстан­цами и режимом Асада по поводу эвакуации шиитских сел из провинции Идлиб по образцу вывода повстанче­ских сил и их сторонников из ряда анклавов вокруг Дамаска и восточного Алеп­по. Под удар попадает и перспектива продолжения переговоров в Астане. Бази­ровавшиеся на неформаль­ных договоренностях между Ираном, Россией и Турцией, астанинские переговоры отражали их компромисс по поводу раздела Сирии, однако в итоге Анкара не добилась поставленных це­лей, так как войска Асада и России «прикрыли» от турецкой армии как курдов в Манбидже, так и ИГ в Ракке. Наступление в Хаме, куда были переброшены повстанческие отряды, до того выполнявшие роль пе­хоты в турецкой операции «Щит Евфрата», и стало ответом Анкары на действия своих «партнеров». И если ранее в Астану повстанцев фактически и привозили именно турки, то теперь их позиция может претерпеть серьезные перемены. Если химическая атака сможет повлиять на Трампа так, как он уже продекларировал, то под ударом окажется уже вся стратегия Кремля на Ближнем Востоке. </span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: 11.5pt; font-weight: normal;">«Перед Кремлем начина­ет маячить поражение в Си­рии. Пока политическое, но если события будут разви­ваться в более неприятном направлении - то заодно и военное, - считает россий­ский блогер Анатолий Не­смиян, детально освещаю­щий конфликт на Ближнем Востоке. – Ответ США и Великобритании может быть вполне однозначным - операция "возмездия", то есть, удар по Асаду. Здесь важно решение Трампа - точнее, насколько он будет готов к нему. Какие именно цели будут выбраны, даже не важно. Важны послед­ствия». Несмиян уверен, что «Россия почти со сто­процентной вероятностью не ответит на этот удар: максимум - попытается перехватить ракеты». «Во-вторых, удар по Асаду практически наверняка даст отмашку странам Залива - и уж в этом случае саудиты первые, кто использует си­туацию на все сто, - считает блогер. - Неспособность России защитить Асада бу­дет совершенно однозначно воспринята как политиче­ское поражение Кремля и главное - полностью обну­лит любые первоначальные замыслы относительно втягивания нашей страны в эту откровенную авантюру. Если военные рискнут на ответ - получим еще и во­енное поражение, так как возможности группировки в Сирии в таком конфликте даже не нулевые, а отрица­тельные».</span></strong></p>
<p style="line-height: 12pt; text-align: right;"><em><strong><span style="font-size: 11.5pt; font-weight: normal;">Неприятный момент для Астаны: если Вашингтон действительно четко определится с военной операцией (или даже санкциями) против Асада, то может оказаться, что скандал с поставками самолетов через Казах­стан в Дамаск, о кото­ром не так давно писали журналисты сайта Ratel.kz, превратится в между­народный, поскольку вы­йдет, что наши чиновники имели дело с теми, кто применяет химическое оружие против мирного населения. Нечто подоб­ное уже имело место в 1999 году, когда наши во­енные умудрились продать МиГи КНДР, после чего Вашингтон ввел санкции против казахстанского оборонного завода «Ме­таллист», а председатель КНБ и министр обороны лишились своих постов. И тут Астане придется проявить дипломатиче­ское мастерство, чтобы даже не удержать пере­говорщиков по Сирии (об этом можно забыть), но хотя бы не оказаться втянутыми в новый виток противостояния на Ближ­нем Востоке и не попасть под санкции Запада.</span></strong></em></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(3846, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=15894" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3846" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                                <div class="mt-outer-rbl">
        <div class="mt-tbot">
                                                        <div class="m-row">
                            		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Yandex.Metrika informer -->
<a href="http://dn.kz/includes/links.php?go=http://metrika.yandex.ru/stat/?id=10930669&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10930669/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10930669,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10930669 = new Ya.Metrika({id:10930669, enableAll: true, ut:"noindex"});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10930669?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <!-- Start CountZero code  -->
<script type="text/javascript"><!--
cz_user=50662;cz_type=1;cz_str="&wd="+screen.width;
cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
cz_str+="&rf="+escape(document.referrer);
cz_str="<a href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
"<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
" border='0px' width='88' height='31' alt='CountZero' /><\/a>";
document.write(cz_str);//--></script><noscript>
<a href='http://dn.kz/includes/links.php?go=http://zero.kz/?u=50662' target='_blank'>
<img src='http://zero.kz/c.php?u=50662' border='0px' width='88'
height='31' alt='CountZero' /></a></noscript>
<!-- End CountZero code  --> <!-- BEGIN KURS.KZ INFORMER --><a href="http://dn.kz/includes/links.php?go=http://www.kurs2.kz" target="_blank"><img src="http://www.kurs.kz/informers/informer_graphmin.php?city=211" width="88" height="31" border="0" alt="http://www.kurs.kz/ - Курсы валют в обменных пунктах г. Алматы" ></a><!-- END KURS.KZ INFORMER --><div class="clr"></div>
	</div>

</div>		</div>
	
                    </div>
                                                                    </div>
        <div class="clr"></div>
    </div>
<div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li class="item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li id="current" class="active item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li class="item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script>	</body>
</html>
