<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content="КУДА ПРИВЕДЕТ 'ШЕЛКОВЫЙ ПУТЬ'?" />
  <meta name="author" content="19(1238)" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>КУДА ПРИВЕДЕТ &quot;ШЕЛКОВЫЙ ПУТЬ&quot;?</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-bot .m-row{width:99.9%;}#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=17 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                04 Июня 2017, 23:32            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM4NjE6LS1xLXEmY2F0aWQ9MjoyMDExLTEwLTIzLTExLTQzLTQ1Jkl0ZW1pZD0xNw==" />
	<input type="hidden" name="a353e723b81b90ac45c336b00371403b" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;128 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2017-06-04" /></td><td>Сегодня</td><td align="right">2861</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2017-06-03" /></td><td>Вчера</td><td align="right">1966</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2017-06-04 -> 2017-06-04" /></td><td>На этой НЕДЕЛЕ</td><td align="right">2861</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">3638489</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="/images/43_2016/Screenshot_2016-12-15-14-49-21-1.png">Прайс-лист ДН</a></p>
<p><span style="font-size: 10pt;">&nbsp;</span></p>
<p><span style="color: #ff0000; font-size: 10pt;"><strong>&nbsp;</strong></span></p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					КУДА ПРИВЕДЕТ &quot;ШЕЛКОВЫЙ ПУТЬ&quot;?			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: 19(1238)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		04.06.2017 22:53	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: justify;"><strong>Конечно же, к дальнейшему процветанию Китая, а все остальные на этом пути - "вспомогательные элементы" для машиниста подвижного состава товарища Си</strong></p>
<p style="text-align: justify;"><span style="text-decoration: underline;">Юрий Сигов</span>, <em>Вашингтон</em></p>
<p style="text-align: justify;"><img style="margin: 5px; float: left;" title="Первопричиной  активного проталкивания Пекином " пути"="пути"" src="/images/19_2017/news_190615-1-1.jpg" alt="news 190615-1-1" width="300" height="220" />Недавний большой "сбор народов", решивших поучаствовать в чисто китайской затее - проложить так называемый "Шелковый путь" из Азии в Европу вызвал массу самых разноплановых и прямо противоположных по смыслу комментариев и оценок. Так называемая "западная пресса" очень скептически отнеслась к возобновившимся усилиям Пекина придать проекту новый импульс ускорения и насыщения. Зато средства массовой информации стран, которые в этой затее участвуют напрямую, напротив - видят в "Шелковом пути" чуть ли не панацею от собственных экономических и торговых проблем - с китайской, разумеется, "направляющей ролью".</p>

<p style="text-align: justify;"> </p>
<p style="text-align: justify;">С учетом же того, что задумка эта - очень даже долгоиграющая, то перемывать кости этому пекинскому проекту будут еще не один год. При этом в его оценках всегда найдутся и те, кому проект по нраву, и те, кто его считает полной пустышкой и бессмысленной "задумкой партийного Конфуция Си Цзиньпиня".</p>
<p style="text-align: justify;">Что во всех этих оценках, как мне видится, полностью отсутствует - так это трезвое понимание происходящего. А также реальное осмысление того, для чего вся эта бодяга с "Шелковым путем" в мире разводится, на кого она, грубо говоря ,"работает" и чем затея эта в конечном итоге, скорее всего, завершится. Поэтому для не только понимания нынче складывающейся ситуации, но и того, что с этим самым рекламируемым на данном этапе международным проектом может статься, предлагаю посмотреть лишь правде в глаза. А далее - уже каждому сделать свои собственные выводы, которые могут от чисто китайских очень даже сильно отличаться.</p>
<p style="text-align: justify;">Важно это еще и потому, что желающих хотя бы "по касательной" прислониться к "Шелковому пути"(что в его наземной, что морской версии) становится вроде как все больше. Только вот реального толку, практической пользы от всего затеянного с 2013 года, когда проект был официально озвучен, становится все меньше.</p>
<p style="text-align: justify;">И еще. Вопрос здесь вовсе не в том, кто, на каких условиях и в каком контексте присоединится к китайской заморочке с "путями", а нужно ли это вообще-то делать? Ведь Китай - это отдельное мировое измерение, для которого срок 50 лет- это так, "ближайшая перспектива". А большая часть участников проекта, между прочим, не ведает, что будет с ними (то есть подчиненными им странами) завтра-послезавтра. Так стоит ли во все эти "шелковые пути" по совету пекинских товарищей отправляться и не будет ли потом тотально-повального по данному поводу разочарования?</p>
<p style="text-align: justify;">Организатор того, не знаю чего. Инициатор всех, кто не против. Неужели этого достаточно, чтобы отправиться в "Шелковый путь"?</p>
<p style="text-align: justify;">Итак, стоит ли участвовать в каком-то формате другим странам в затее с "Шелковыми путями"? В принципе, участвовать можно, но нужно при этом сразу же четко и ясно понять некие основные положения, на которых этот проект базируется. Так вот, первым делом - любой Шелковый путь (куда бы он ни вел, и по суше-морю не проходил) - идея чисто китайская. Служит она только китайским интересам, а все остальные при этом рассматриваются Пекином- как ситуативные попутчики. Для Китая вообще непринципиально, кто в проекте будет участвовать, а кто воздержится (что Америка, что Непал). Главное, чтобы не мешали: а дальше уж в Пекине разберутся, кого и как в проект "настойчиво вовлечь".</p>
<p style="text-align: justify;">Совершенно без разницы, какие страны присылают на разные "шелковые саммиты" свои делегации, а какие, спотыкаясь, летят на всех крыльях,чтобы в них отметиться. Вот на последней встрече по "шелковым делам" не было Японии, Индии и Сингапура. И началось: только и слышны оценки разных экспертов о том, а чего же это Пекин не позвал тех или других на это показное для внешнего мира мероприятие.</p>
<p style="text-align: justify;">А почему не приехали? На самом деле Япония – почти по-прежнему колония США в любом внешнеполитическом вопросе. Индия - прямой конкурент Китая в Азии, а Сингапур слишком незаметен на карте, чтобы на него обращать внимание. Зато те, кто перед китайцами решил себя "примерно зарисовать", в Пекине были. Но и самому товарищу Си, и его ближайшим коллегам все эти люди- не более чем рекламный антураж. Чем больше и важнее мероприятие - тем больше показного влияния Китая на окружающий мир. А для китайского руководства этот момент - отнюдь не второстепенен.</p>
<p style="text-align: justify;">Далее: а зачем это все так рвутся "подружиться" с Китаем, в том числе и в формате "Шелкового пути"? Ответ прост: всем нужны китайские деньги. Денег сегодня в мире полным-полно свободных и без Китая, но никто и никому их просто так не дает. А Китай дает - конечно же, не за просто так, а со своими долгоиграющими интересами. Но если денег китайских хочешь - значит иди на поклон к организатору "Шелкового пути". И тогда глядишь- что-то и тебе от китайской лепешки стоимостью в миллиарды долларов открошится.</p>
<p style="text-align: justify;">А вот насчет китайских инвестиций ситуация и вовсе складывается прелюбопытная. Их хотят получить все, но не всем они по каким-то странным на первый взгляд, обстоятельствам достаются. И так получается, что та же Россия, объявленная самим российским руководством чуть ли не главным партнером КНР на "Шелковом пути", китайских инвестиций не получает фактически вовсе. Почему? А китайцам это невыгодно, у них есть более привлекательные регионы, где они ожидают получить от своих вложенных средств существенную отдачу. И так будет, скорее всего, на обозримую перспективу.</p>
<p style="text-align: justify;">Ну а какова вообще-то, цель самого "Шелкового пути"? Вы не задумывались? Да нет никакой цели, если не считать таковой ускорение доставки китайских товаров в Европу, развитие Северо-Запада страны и получение из стран Евросоюза новых технологий. То есть, в принципе, эти процессы шли постепенно и без "Шелкового пути". А теперь под эту идею дело может пойти и веселее. Хотя может и не пойти вовсе.</p>
<p style="text-align: justify;">Так вот, в реалиях "Шелковый путь"- это просто общее направление (чисто географическое), в котором Пекину хотелось, чтобы двигались на внешние рынки его товары. И выглядит поэтому "Шелковый путь" уже не первый год как чисто прагматическая политическая инициатива первого лица Китайского государства. Но если присмотреться повнимательнее, то цели ее очень расплывчаты, неконкретны. И фактически в самом Китае между министерствами и ведомствами идет банальное "локтерасталкивание" за то, кто первый окажется у "бюджетного лотка", откуда "Шелковый путь" и финансируется.</p>
<p style="text-align: justify;">Если детально проглядеть все официальные бумаги, которые по поводу "Шелкового пути" распространяются китайской стороной, то там вообще нет ни одного срока и ни одного проекта, который бы к такой-то дате должен был бы пущен в строй. Почему? А потому, что таких конкретных целей и сроков не было изначально. И никто их ставить на обозримую перспективу не планирует.</p>
<p style="text-align: justify;">Высокий престиж товарища Си - это важно и для него лично, и для осуществления "Шелкового пути"</p>
<p style="text-align: justify;">Теперь о еще одной важной, на мой взгляд, составляющей этого проекта-инициативы. При всех бесконечных дискуссиях о якобы важности прокладки шоссейных и железных дорог из Китая в сторону Европы через территории Казахстана, России и Белоруссии (это на самом деле кратчайший сухопутный вариант), выгодной с точки зрения финансовых расходов трасса не является. По-прежнему самым дешевым вариантом остается морской транспорт. И сегодня составы, которые отправляются из Китая в Европу, идут туда еще худо-бедно, но загруженные, а обратно - практически пустыми.</p>
<p style="text-align: justify;">Еще большей химерой является идея, которую продвигает российская сторона, согласно которой с помощью китайского "Шелкового пути" можно будет якобы наладить некое "широкое евразийское партнерство". Причем сюда приплетается и Шанхайская организация по сотрудничеству ШОС (в которой "рулит" Китай, сколько бы туда новых членов ни принимали), и Евразийский союз, и даже СНГ. На самом деле все это делается с единственной целью - "задобрить" китайцев, чтобы они все-таки именно денежным образом подключились к экономическому освоению что стран Центральной Азии, что российского Дальнего Востока и Сибири.</p>
<p style="text-align: justify;">Но тут надо принимать во внимание следующее. Первопричиной (по крайней мере на данном этапе) столь активного проталкивания Пекином "Шелкового пути" является стремление поднять личный престиж первого китайского руководителя- товарища Си. Как дома, так и за китайскими рубежами. Разница со "старыми временами" состоит только в том, что раньше КНР строила все у себя дома, а теперь будет это делать на территории своих ближайших соседей.</p>
<p style="text-align: justify;">Одновременно сами соседи ждут не дождутся, когда та или иная китайская компания что-то у них проинвестирует или начнет сооружение какого-нибудь нового объекта, который можно будет "подключить" к схемам "Шелкового пути". А китайцы тем временем явно не торопятся. Они в основном подписывают так называемые "меморандумы о намерениях", или на худой конец - о некоем "взаимопонимании". Такие с виду "важные бумажки" на деле ни к чему китайскую сторону не обязывают и, как показывает практика последних лет, внушают явно необоснованные надежды "стратегическим партнерам". Но в результате лишь создают иллизию того, что вроде бы как что-то и делается, но по сути - все это полный пшик.</p>
<p style="text-align: justify;">Трудно сосчитать только в самом Китае, какое количество структур, комиссий и других "рабочих групп" уже создано под этот самый "Шелковый путь". А там - вся та же "бюрократическая суета сует", как и в любой другой стране. Меморандумы подписали, перед начальством отчитались - и ладно. Но никто в конечном итоге ни за что не отвечает, и на практике ничего реально осязаемого не выполняется.</p>
<p style="text-align: justify;">Более того, целый ряд соседних с КНР стран откровенно понимает, что со всеми этими "шелковыми путями" по суше и воде постепенно будет происходить натуральное закабаление китайцами этих территорий. В принципе в этом нет ничего криминального или удивительного: Китай на это именно и расчитывает, потому как вкладывать свои средства "для постороннего дяди" - не в китайских традициях. Делают они и в Казахстане, и в России, и в Пакистане с Мьянмой все исключительно для себя. А остальным - так пусть радуются, что вообще в этом проекте подпущены посотрудничать.</p>
<p style="text-align: justify;">С "богатым дядей" лучше все-таки дружить, чем ему мешать зарабатывать</p>
<p style="text-align: justify;">Так что все-таки делать, когда тебя приглашают на "шелковые посиделки" в Пекин, или игнорировать вовсе подобные затеи? Наверное, у каждой страны, которая так или иначе с Китаем завязана, есть свои на этот счет соображения. Но для того, чтобы каким-то образом все-таки китайских денег хотя бы немножко заработать, стоит учесть несколько очень важных, как мне видится, аспектов всей нынешней системы международных отношений. Где Пекин играет - и давно уже - совсем даже не "последнюю скрипку".</p>
<p style="text-align: justify;">Так вот Китай нынче не просто вторая (или первая - это как считать) экономика мира, а натурально мировая супердержава. Страна, может быть, и не может по всем направлениям соперничать открыто с той же Америкой, но она в состоянии делать огромное количество вещей, которые, кроме США, в мире больше никому попросту не потянуть.</p>
<p style="text-align: justify;">Я за последние пару месяцев побывал в пяти африканских странах, и могу с уверенностью сказать: Китай там- чуть ли не полный хозяин. На рейсах африканских местных авиакомпаний, пересекающих континент,- сплошь китайцы. Причем это не туристы(хотя и их полным-полно в той же Танзании), а рабочие, инженеры, служащие, те, кто ведет сооружение портов и заводов, железных дорог и складских помещений по всей Африке. А это, между прочим, не под силу сегодня ни Европе, ни России, ни в принципе, даже американцам.</p>
<p style="text-align: justify;">Различие с теми же Соединенными Штатами состоит лишь в том, что Китай, став как-то для самих себя незаметно супердежавой, до сих пор не решил, что с этим статусом делать. Если американцы продвигают свои социальные идеалы, навязывают повсюду свою "демократию", приучают местное население к изучению английского языка с помощью добровольцев "Корпуса мира", то в Пекине, по сути дела, никто толком не знает, а что с китайским лидерством в мире, вообще-то, можно полезного было бы сделать?</p>
<p style="text-align: justify;">Размещать свои военные базы по заграницам, как американцы, китайцы не готовы (пока?) Да и не примут их на данном этапе другие страны особо. Вводить юань в качестве единственной резервной мировой валюты - для этого Пекину надо сначала взять полностью под свой контроль всю мировую экономику, чего в обозримом будущем не предвидится. Китайский язык всем окружающим привить - так нет на то желающих, и вряд ли они на фоне всепроникающего английского появятся.</p>
<p style="text-align: justify;">Зато в плане экономического сотрудничества, предоставления кредитов, посыла своей "лишней" рабочей силы и техники - в этом Китай успешно уже не первый год работает, и в планах "Шелкового пути" как раз и заложена именно эта форма сотрудничества. Для чего все это, к чему это может привести, как "шелковое дело" будет продвигаться - а кто его в Пекине знает? Но там думают всегда на длительную перспективу, поэтому постепенно эту инициативу "движения в сторону Европы" будут и дальше проталкивать. А первое лицо в китайском руководстве будет проект и на будущие годы персонально курировать.</p>
<p style="text-align: justify;">Китаю ведь главное, чтобы на пути всех этих что "шелковых", что иных дорог ему не мешали. Кто хочет участвовать - милости просим, но чтобе только не вставляли палки в колеса. А вот в этом как раз проблемы и могут возникнуть. Те же американцы, если не договорятся на двусторонней основе с китайскими правителями, могут прилично подпортить все эти "путевые наметки" Пекина. Или попросту, как было в случае с Ираном, запретить своим "верным союзникам" в Европе даже думать о китайских задумках-затеях.</p>
<p style="text-align: justify;">Для того, чтобы этого не произошло, товарищ Си и летал уже на личную виллу Д. Трампа во Флориду. Надо будет - еще слетает, да и сам американский президент в Китай вне зависимости от наличия "Шелкового пути" не раз еще нагрянет. Всем же остальным Китай давно уже дал понять: с нами лучше дружить и сотрудничать на наших же условиях, чем мешать. Ведь в реалиях современной жизни китайский "Шелковый путь" - дело длинное и в чем-то даже утомительное.</p>
<p style="text-align: justify;">Тем более что конкретных конечных целей путь не предусматривает, что, в принципе, и задумывалось. Зато тем, кто к Пекину будет близок во всех отношениях, китайские товарищи обещают немножко заработанным поделиться. А что с путем этим шелковым будет лет так через 20-30, так кто же его ведает? Еще пять лет у руля в Китае будет находиться товарищ Си Цзиньпин. А там, глядишь, и еще останется во главе страны - ведь "Шелковый путь" не только надо придумать, но и пообъемнее реализовать. Тем более что проект этот с очень дальним и по-настоящему китайским прищуром-прицелом...</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(3861, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=18897" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3861" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                                <div class="mt-outer-rbl">
        <div class="mt-tbot">
                                                        <div class="m-row">
                            		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Yandex.Metrika informer -->
<a href="http://dn.kz/includes/links.php?go=http://metrika.yandex.ru/stat/?id=10930669&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10930669/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10930669,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10930669 = new Ya.Metrika({id:10930669, enableAll: true, ut:"noindex"});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10930669?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <!-- Start CountZero code  -->
<script type="text/javascript"><!--
cz_user=50662;cz_type=1;cz_str="&wd="+screen.width;
cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
cz_str+="&rf="+escape(document.referrer);
cz_str="<a href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
"<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
" border='0px' width='88' height='31' alt='CountZero' /><\/a>";
document.write(cz_str);//--></script><noscript>
<a href='http://dn.kz/includes/links.php?go=http://zero.kz/?u=50662' target='_blank'>
<img src='http://zero.kz/c.php?u=50662' border='0px' width='88'
height='31' alt='CountZero' /></a></noscript>
<!-- End CountZero code  --> <!-- BEGIN KURS.KZ INFORMER --><a href="http://dn.kz/includes/links.php?go=http://www.kurs2.kz" target="_blank"><img src="http://www.kurs.kz/informers/informer_graphmin.php?city=211" width="88" height="31" border="0" alt="http://www.kurs.kz/ - Курсы валют в обменных пунктах г. Алматы" ></a><!-- END KURS.KZ INFORMER --><div class="clr"></div>
	</div>

</div>		</div>
	
                    </div>
                                                                    </div>
        <div class="clr"></div>
    </div>
<div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li class="item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li class="item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li id="current" class="active item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl60faa5e5208a65a77118f3eff671f660760d15d8" type="text/javascript"></script>	</body>
</html>
