<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content="Уважаемые читатели!" />
  <meta name="author" content="SuperAdministrator" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Уважаемые читатели!</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-bot .m-row{width:99.9%;}#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=14 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                26 Декабря 2018, 12:32            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4227%3A2018-12-26-04-50-24&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=14" class="latestnewsred">
			Абаев отрицает связь между МИК Казахстана и подконтрольной российской ФСБ компанией</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=4226%3A2018-12-26-04-43-06&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=14" class="latestnewsred">
			Закон позволяет тюремщикам вымогать деньги с заключенных в Казахстане</a>
	</li>
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTQyMjg6MjAxOC0xMi0yNi0wNS0yMC00NiZjYXRpZD0xOmVkaXRvcmlhbHMmSXRlbWlkPTE0" />
	<input type="hidden" name="ed879f28a10095ccad2b283e95d828d7" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;112 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					﻿<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2018-12-26" /></td><td>Сегодня</td><td align="right">740</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2018-12-25" /></td><td>Вчера</td><td align="right">1623</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2018-12-24 -> 2018-12-26" /></td><td>На этой НЕДЕЛЕ</td><td align="right">3892</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">4710865</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="/images/43_2016/Screenshot_2016-12-15-14-49-21-1.png">Прайс-лист ДН</a></p>
<p><span style="font-size: 10pt;">&nbsp;</span></p>
<p><span style="color: #ff0000; font-size: 10pt;"><strong>&nbsp;</strong></span></p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Уважаемые читатели!			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: SuperAdministrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		26.12.2018 11:18	</td>
</tr>


<tr>
<td valign="top">
<p>Следующий номер <strong>ДН</strong> выйдет 18 января 2019 года.</p>
<p>С наступающим<strong> Новым годом</strong>!</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(4228, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                                <div class="mt-outer-rbl">
        <div class="mt-tbot">
                                                        <div class="m-row">
                            		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Yandex.Metrika informer -->
<a href="http://dn.kz/includes/links.php?go=http://metrika.yandex.ru/stat/?id=10930669&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10930669/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10930669,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10930669 = new Ya.Metrika({id:10930669, enableAll: true, ut:"noindex"});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10930669?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <!-- Start CountZero code  -->
<script type="text/javascript"><!--
cz_user=50662;cz_type=1;cz_str="&wd="+screen.width;
cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
cz_str+="&rf="+escape(document.referrer);
cz_str="<a href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
"<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
" border='0px' width='88' height='31' alt='CountZero' /><\/a>";
document.write(cz_str);//--></script><noscript>
<a href='http://dn.kz/includes/links.php?go=http://zero.kz/?u=50662' target='_blank'>
<img src='http://zero.kz/c.php?u=50662' border='0px' width='88'
height='31' alt='CountZero' /></a></noscript>
<!-- End CountZero code  --> <!-- BEGIN KURS.KZ INFORMER --><a href="http://dn.kz/includes/links.php?go=http://www.kurs2.kz" target="_blank"><img src="http://www.kurs.kz/informers/informer_graphmin.php?city=211" width="88" height="31" border="0" alt="http://www.kurs.kz/ - Курсы валют в обменных пунктах г. Алматы" ></a><!-- END KURS.KZ INFORMER --><div class="clr"></div>
	</div>

</div>		</div>
	
                    </div>
                                                                    </div>
        <div class="clr"></div>
    </div>
<div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li id="current" class="active item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li class="item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li class="item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div>	</body>
</html>
