<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content="Демократическая партия «Ак жол» приветствует решение Нацбанка о снижении базовой ставки, но считает его недостаточным - Заявление Демократической партии «Ак жол», 5 апреля 2020 г." />
  <meta name="author" content="10(1367)" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Демократическая партия «Ак жол» приветствует решение Нацбанка о снижении базовой ставки, но считает его недостаточным - Заявление Демократической партии «Ак жол», 5 апреля 2020 г.</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=16 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                08 Апреля 2020, 11:44            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5056%3A2020-04-06-15-19-46&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Ибраш Нусупбаев об отмене справок акиматом Алматы: Пусть сами пекут хлеб и возят продукты</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5055%3A--------7---&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Бумажные пропуски и справки для передвижения отменят с 7 апреля в Алматы</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5054%3A------600&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			В Казахстане число зараженных коронавирусом превысило 600</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5053%3A2020-04-06-07-50-50&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Бывший член НСОД уличил полицейского в вымогательстве взятки за проезд по Алматы</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5051%3A2020-04-05-06-34-52&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Число умерших от коронавируса в Казахстане достигло шести</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5049%3A2020-04-04-11-06-14&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Саудовская Аравия обвинила Путина во лжи о причинах обрушения цен на нефтяном рынке</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5044%3A2020-04-03-13-28-31&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			От онлайн-обучения решили отказаться в казахстанских школах</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5043%3A----lr-------425-&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Казахстанцы массово штурмуют госорганы, «Казпочту» и банки из-за пособия в Т42,5 тыс.</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5040%3A2020-04-03-08-40-38&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Случаев повторного заболевания коронавирусом в мире не зарегистрировано</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5037%3A2020-04-02-11-27-53&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=16" class="latestnewsred">
			Разведка США: Китай скрыл реальные масштабы эпидемии коронавируса</a>
	</li>
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTUwNTg6LS1sLXItLS0tLS0tLS0tLS0tLS1sLXItNS0tMjAyMC0mY2F0aWQ9NToyMDExLTEwLTIzLTExLTQ1LTA1Jkl0ZW1pZD0xNg==" />
	<input type="hidden" name="ae1b9341fea90741cc873f658400d58a" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;147 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					﻿<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2020-04-08" /></td><td>Сегодня</td><td align="right">1648</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2020-04-07" /></td><td>Вчера</td><td align="right">3681</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2020-04-06 -> 2020-04-08" /></td><td>На этой НЕДЕЛЕ</td><td align="right">7988</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">5584828</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: justify;"><a href="/images/reklama/2020.jpg">Реклама</a>&nbsp;на сайте ДН</p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Демократическая партия «Ак жол» приветствует решение Нацбанка о снижении базовой ставки, но считает его недостаточным - Заявление Демократической партии «Ак жол», 5 апреля 2020 г.			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: 10(1367)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		08.04.2020 10:47	</td>
</tr>


<tr>
<td valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; text-indent: 35.45pt;" align="center"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Демократическая партия «Ак жол» приветствует решение Национального банка РК от </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">3 </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">апреля т.г. о снижении базовой ставки с </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">12</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> до </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">9,5%.</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> Считаем, что это решение способно позитивно повлиять на социально</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">-</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">экономическую ситуацию в стране в условиях текущего кризиса.</span></p>

<p style="margin-bottom: 0.0001pt; text-align: center; text-indent: 35.45pt;" align="center"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">&nbsp;</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Напомним, что три недели назад, </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">11</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> марта т.г. фракция Демпартии «Ак жол» в своем депутатском запросе на заседании Мажилиса <strong><span style="text-decoration: underline;">подвергла критике предыдущее решение Нацбанка</span></strong> от </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">10</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> марта т.г. о резком повышении базовой ставки с </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">9,25</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> до </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">12%</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">. Мы указывали, что то решение противоречило правилу контрцикличности, которое предписывает повышать проценты при росте экономики, а в кризис напротив, делать кредиты дешевле. Не случайно многие центробанки развитых стран существенно понизили соответствующие индикаторы, а ФРС США вообще опустила его к </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">0%.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">В указанном запросе мы также отмечали, что в результате повышения ставки НБ РК и роста процентов по кредитам, собственное производство в Казахстане станет нерентабельным, а импортозависимость внутреннего рынка только усилится. Демократическая партия «Ак жол» призвала предоставить дешевые и долгосрочные кредиты производителям продуктов и товаров массового потребления, максимально сократить любые непроизводственные и коррупционные нагрузки на предпринимателей. Чтобы нивелировать полученный удар, <strong><span style="text-decoration: underline;">базовую ставку необходимо снизить хотя бы до </span></strong></span><strong><span style="text-decoration: underline;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">5-7%</span></span></strong><strong><span style="text-decoration: underline;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">,</span></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">активизировать кредитование производства продуктов первой необходимости, вдвое удешивить потребительские кредиты, обеспечить загрузку МСБ и доходы его работникам.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Между тем, ошибочное решение по повышению базовой ставки в самом начале кризиса привело к негативным экономическим и социальным результатам. Так, вопреки призывам государства, за месяц с начала кризиса ни один банк самостоятельно не выступил с отказом от взимания платежей с оказавшихся в безвыходном положении граждан и МСБ. Это показало, что банки закономерно расценили первоначальное повышение базовой ставки НБ <strong><span style="text-decoration: underline;">как сигнал к ужесточению кредитной политики</span></strong>. </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Считаем, что недавнее решение Агентства по регулированию финансового рынка о предоставлении заемщикам, даже в условиях форс-мажора, только отсрочки на период ЧП (с последующим погашением задолженности на условиях банков) - <strong><span style="text-decoration: underline;">является запоздалым и половинчатым</span></strong>. Оно не учитывает тотального характера потерь граждан и предпринимателей</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">.</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> Чрезвычайное положение введено в национальных масштабах, <strong><span style="text-decoration: underline;">его эффективность для локализации и ликвидации очагов коронавируса бесспорна</span></strong>. Но оно же привело к стрессу в экономике, разрыву хозяйственных связей, потере работы десятков тысяч граждан. Если у человека встает дилемма между выживанием семьи, либо платежами банку – выбор очевиден. Но тогда возникает угроза для разорения тысяч семей и огромного пласта малого и среднего бизнеса, вклад которого в экономику составляет более </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">29%</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">, а в обеспечение занятости</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> 40%</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">. Готово ли государство рисковать даже десятой долей этого? </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Поэтому для тех заемщиков, кто оказался в бедственной ситуации, необходимо выработать меры <strong><span style="text-decoration: underline;">по полной отмене платежей по кредитам</span></strong> на период ЧП. И Агентству это нужно было сделать и заявить незамедлительно еще месяц назад. Полагаем, что и ведущим банкам второго уровня, после решения Нацбанка о снижении базовой ставки, было бы правильным заявить <strong><span style="text-decoration: underline;">о готовности к таким решениям с участием государства</span></strong>. Это стало бы тестом для каждого банка не на словах, а на деле поддержать своих клиентов. </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Аналогичные действия должны последовать от монополистов, предоставляющих коммунальные и иные услуги. Для банков и монополистов это означает убытки.</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> Но на другой чаше весов</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;"> – <strong><span style="text-decoration: underline;">провал в нищету десятков тысяч наших сограждан</span></strong>. Это результат огромного расслоения общества на богатых и бедных, что является главной проблемой текущей социально-экономической ситуации. </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">На ситуацию с кредитами накладываются недопустимые задержки в выплате господдержки гражданам в размере </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">42 500 </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">тг, обеспечении продуктовыми наборами крайне нуждающихся многодетных, инвалидов, престарелых и т.д. Соцсети переполнены сообщениями с мест об очередях, давках граждан и невнятных оправданиях госслужащих. </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Кризис подчеркнул пробелы в выполнении многомиллиардных госпрограмм - по цифровизации соцобеспечения, образования, финансовых и иных госуслуг, поддержки МСБ и т.д. Вопреки заверениям чиновников, ресурсы по оформлению соцпособия остаются недоступны сутками, да и не в оформлении дело. В условиях, когда дорог каждый час, необходимо отказаться от бюрократии и закостеневших подходов. <strong><span style="text-decoration: underline;">Нужно в кратчайшие сроки, буквально за считанные дни, обеспечить выдачу финансовой помощи людям</span></strong>, охватить регулярной раздачей продуктов всех, кто не в состоянии сам прийти и стоять в очередях. Мошенников можно выявлять и наказывать позже, тем более, что списки нуждающихся нужно уточнять, например, включив туда матерей на декретном отпуске, не получающих АСП.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><strong><span style="text-decoration: underline;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Кризисы не преодолеваются в одиночку</span></span></strong><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">.</span></strong></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Сегодня стране, народу нужно держаться рука об руку, выполнять предписания Госкомиссии по ЧП, при необходимости – помогать правительству в реализации конкретных задач. <strong><span style="text-decoration: underline;">Уверены, что наш народ достойно пройдет и это испытание</span></strong>, </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">а </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">госорганы в центре и на местах справятся с выпавшей им огромной ответственностью.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">Но очевидно, что после стабилизации положения, понадобится не только отметить настоящих героев – медработников, полицейских, волонтеров. Нужен <strong><span style="text-decoration: underline;">большой разбор полетов и работа над ошибками</span></strong>, включая оценку эффективности системы госуправления, где уже не обойтись без усиления роли общества и институтов парламентаризма. В том числе – для сокращения социального разрыва между бедными и богатыми, обеспечения справедливого государства и честной экономики.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; text-indent: 35.45pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman', serif;">&nbsp;&nbsp; &nbsp;</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(5058, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                            <div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li class="item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li class="item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li id="current" class="active item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li class="item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div>	</body>
</html>
