<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<!-- care about loving IEs!!! -->
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie6.css"/>
    <script type="text/javascript" src="/templates/dominator10/ie6/fix.js"></script>
	<script type="text/javascript">
        DD_belatedPNG.fix('.png');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie7.css"/>
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/templates/dominator10/css/ie/ie8.css"/>
<![endif]-->
<meta http-equiv="content-type" content="text/html;" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, политика, общество, банки, финансы, компании" />
  <meta name="title" content="Холодная война по соседству" />
  <meta name="author" content="15(1372)" />
  <meta name="description" content="газета Деловая Неделя - выходит по пятницам" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Холодная война по соседству</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/frame.css" type="text/css" />
  <link rel="stylesheet" href="/templates/dominator10/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?tmpl=css" type="text/css" />
  <style type="text/css">
    <!--
#mt-outright{width:22%;}#mt-outleft{width:0;}#mt-inright{width:0;}#mt-inleft{width:0;}#mt-outmid{margin:0 22% 0 0;}#mt-main{margin:0 0 0 0;}.mt-wrp{width:1024px;max-width:1024px;min-width:600px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/mightygear.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/cufon-yui.js"></script>
  <script type="text/javascript" src="/templates/dominator10/js/cufon/StarCraft_400.font.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
window.addEvent("domready", function() {
    window.mg = new MightyGear({
        "url": "templates/dominator10",
        "menuSpeed": 150,
        "mgCheck": 1,
        "mgReadon": 1,
        "mgInputs": 1,
        "mgButtons": 1,
        "mgHightlight": 1,
        "mgAjaxPag": 1,
        "stopIE6": 1,
        "sliderSpeed": 600,
        "cufonHds": 0,
        "fontSize": 14
    });
});
  </script>
        <meta name="yandex-verification" content="d719ce51697a486c" />
	</head>
	<body>
        <div id="mt-layout">
                            <div class="mt-wrptop">
                    <div class="mt-wrp">
                        <div id="mt-top">
                            <div>
            <div class="mt-outer-rl">
                    <div id="me-search" class="f-right">
                <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Нажмите ENTER для поиска" class="inputbox" type="text" size="20" value="Поиск по сайту"  onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" /><input type="button" id="search-fbutton" style="cursor: pointer; background: transparent; border: none; height: 22px; width: 18px; position: relative; right: 22px; top: 1px; z-index: 10;" onclick="this.form.submit();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=13 />
</form>
            </div>
                            <div id="mt-date" class="f-right">
                29 Мая 2020, 14:34            </div>
                <div id="mt-logo">
            <a href="/index.php">
                                    <img id="logotype-icon" src="/templates/dominator10/images/logo.png" alt="Домой" />
                            </a>
        </div>
    </div>
    <div class="clr"></div>
            <div id="mt-topmenu">
            <ul class="menu"><li class="parent item1"><a href="http://www.dn.kz/"><span>Главная</span></a><ul><li class="item12"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12"><span>О редакции</span></a></li></ul></li><li class="item2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"><span>EDITORIALS</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3"><span>ОБЩЕСТВО</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"><span>БАНКИ И ФИНАНСЫ</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"><span>КОМПАНИИ И РЫНКИ</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4"><span>МИР И ПОЛИТИКА</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"><span>WEEKEND</span></a></li></ul>
                    </div>
        <div class="clr"></div>
        
    </div>                        </div>
                    </div>
                </div>
                        <div class="mt-wrpmid">
                <div class="mt-wrp">
                    <div id="mt-mid" class="p-relative">
                                                    <div id="mt-outright" class="f-right">
                                <div class="mt-outer-a">
                <div class="m-col">
            		<div class="moduletablered">
					<h3>Новости</h3>
					<ul class="latestnewsred">
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5221%3A2020-05-29-05-16-15&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Семья сбитого насмерть начальником полиции в Щучинске боится ухода виновника от наказания</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5220%3A2020-05-29-04-37-05&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Трамп подписал указ о соцсетях. Если его выполнять, то его твиты придется модерировать гораздо жестче</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5219%3A2020-05-29-04-29-30&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Четверо рабочих погибли на заводе в Актобе, двое госпитализированы</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5214%3A-------30---&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Мечети и церкви могут возобновить работу с 30 мая в Алматы</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5211%3A-borealis--------&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Австрийская Borealis вышла из проекта строительства завода полиэтилена в Казахстане</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5209%3A2020-05-27-06-41-57&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Пойманный на коррупции экс-аким Павлодарской области Бакауов остался на свободе</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5208%3A----7-------&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Характерный для стареющей нации 7%-й порог перешагнули в половине регионов Казахстана</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5205%3Aaviata-chocotravel-----------bek-air--&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Aviata, Chocotravel и другие билетные агенты не явились на суд по делу Bek Air – МТИ</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5204%3A2020-05-26-04-55-32&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Открыт новый грузовой маршрут «Турция-Кыргызстан» в обход Казахстана</a>
	</li>
	<li class="latestnewsred">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5191%3A2020-05-20-08-37-12&amp;catid=15%3A2014-02-17-06-54-25&amp;Itemid=13" class="latestnewsred">
			Расследование по делу о поставках оружия в Ливию начато в Казахстане совместно с ООН</a>
	</li>
</ul>		</div>
			<div class="moduletablegray">
					<h3>Доступ в Архив</h3>
					<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13" method="post" name="login" id="form-login" >
		<p id="form-login-username">
		<label for="modlgn_username">Логин</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" alt="password" />
	</p>
	<div id="form-login-remember">
				<div class="f-left">
			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
			<label for="modlgn_remember">Запомнить меня</label>
		</div>
				<div class="f-right">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</div>
	<div class="clr"></div>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Регистрация</a>
		</li>
			</ul>
	Для просмотра архивного материала необходимо зарегистрироваться
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTUyMTY6MjAyMC0wNS0yOS0wNC0xMS0xMyZjYXRpZD0zOjIwMTEtMTAtMjMtMTEtNDQtMjAmSXRlbWlkPTEz" />
	<input type="hidden" name="4c17cefe2b07c024c056079c1e03563e" value="1" /></form>
		</div>
			<div class="moduletablegray">
					Сейчас&nbsp;124 гостей&nbsp;онлайн		</div>
			<div class="moduletablegray">
					<h3>Счетчик просмотров</h3>
					﻿<div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vtoday.png" alt="mod_vvisit_counter" title="2020-05-29" /></td><td>Сегодня</td><td align="right">2913</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vyesterday.png" alt="mod_vvisit_counter" title="2020-05-28" /></td><td>Вчера</td><td align="right">4649</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vweek.png" alt="mod_vvisit_counter" title="2020-05-25 -> 2020-05-29" /></td><td>На этой НЕДЕЛЕ</td><td align="right">16456</td></tr><tr align="left"><td><img src="http://www.dn.kz/modules/mod_vvisit_counter/images/stats/pens/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Всего</td><td align="right">5802562</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center;"><a style="font-size:9px" href="http://dn.kz/includes/links.php?go=http://www.list-prais.ru/blog/joomla/25.html" target="_self" title="Счетчик посещений сайта">Счетчик посещений</a></div></div>		</div>
	
        </div>
                <div class="m-flt">
            		<div class="moduletablegold">
					<ul id="mainlevel"><li><a href="http://www.dn.kz/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel" >Главная</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2" class="mainlevel" >EDITORIALS</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=3" class="mainlevel" >ОБЩЕСТВО</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" class="mainlevel" >БАНКИ И ФИНАНСЫ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6" class="mainlevel" >КОМПАНИИ И РЫНКИ</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=4" class="mainlevel" >МИР И ПОЛИТИКА</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7" class="mainlevel" >WEEKEND</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=12" class="mainlevel" >О редакции</a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-6mOPNcUoRtlhFo" class="gsInformer" style="width:215px;height:103px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5164/" target="_blank">Погода в Астане</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/5205/" target="_blank">Погода в Алматы</a>
    <br /><a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/city/daily/11945/" target="_blank">Погода в Атырау</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://dn.kz/includes/links.php?go=http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=6mOPNcUoRtlhFo" type="text/javascript"></script>
<br><br><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: justify;"><a href="/images/reklama/2020.jpg">Реклама</a>&nbsp;на сайте ДН</p>		</div>
	
        </div>
    </div>                            </div>
                                                                        <div id="mt-outmid">
                                                        <div id="mt-inmid" class="mt-outer-tbl">
                                                                                                <div id="mt-main">
                                                                        <div id="mt-frame">
                                        <div class="mt-outer-rl">
            <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Холодная война по соседству			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			№: 15(1372)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		29.05.2020 09:57	</td>
</tr>


<tr>
<td valign="top">
<p><strong><span style="font-size: 12pt;">Американо-китайские отношения</span></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 107%;">продолжают ухудшаться</span></strong></p>
<p><span style="font-size: 10pt; line-height: 107%;">ДН</span></p>
<p><img style="margin: 5px; float: right;" title="Глава парткома КПК СУАР КНР Чэнь Цюаньго, известный как «Железный Чэнь», может стать «целью номер один» для санкций по «Уйгурскому акту», принятому в палате представителей Конгресса США, по причине того, что именно он считается архитектором лагерной системы, «умиротворившей» Тибет и Восточный Туркестан" src="/images/1-3/15-4/Синьцзян2.jpg" alt="Синьцзян2" width="400" height="297" />НА ЭТОЙ неделе США приняли сразу два документа, которые вызывают гнев в Пекине. В среду Госдеп отправил в конгресс уведомление о том, что Гонконг больше не имеет достаточно широкой автономии от КНР, в результате чего гонконгские чиновники могут быть подвергнуты санкциям за нарушения прав человека. В этот же день палата представителей Конгресса США приняла «Уйгурский акт», подразумевающий введение санкций против лиц, причастных к преследованию мусульман СУАР КНР. Таким образом, США усиливают свое давление на Пекин, который также последовательно ужесточает свой контроль над Восточным Туркестаном и бывшей британской колонией, играющей роль «экономических ворот» Китая. Упомянутые выше американские документы могут теперь в какой-то мере играть роль поправки Джексона-Вэника времен Холодной войны или акта Магницкого в санкционной войне между Россией и Западом, начавшейся после аннексии Крыма. Для Нур-Султана это противостояние, судя по всему, станет одной из объективных постоянных, которые мы должны учитывать в трансформации формулы своей внешней политики и торговли. Ибо на таком фоне можно превратиться, как в поле для противостояния (как Корея, Вьетнам или Афганистан), так и в извлекающее прибыль от своей нейтральности государство (как, например, Финляндия).</p>

<p>&nbsp;</p>
<p>«Уйгурский акт», принятый на этой неделе большинством голосов в палате представителей конгресса США, перед этим прошел одобрение также и в сенате, и теперь ляжет на стол президенту Дональду Трампу. Несмотря на крайне напряженные отношения республиканцев с демократическим спикером Конгресса Нэнси Пелоси, законопроект, защищающий права мусульманских меньшинств в СУАР КНР, крупнейшим из которых являются уйгуры, получил поддержку от обеих основных партий США.</p>
<p>В Сенате за него проголосовали единогласно, а в палате представителей - подавляющим большинством (413 против 1). «Варварские действия Пекина по отношению к уйгурскому народу являются оскорблением коллективной совести всего мира», - так обосновала необходимость принятия данного документа г-жа Пелоси, а президент Трамп заранее сообщил, что намерен рассмотреть этот законопроект (из парламента он поступает на подпись главе исполнительной власти). Согласно законопроекту, чиновники, виновные в организации системы так называемых лагерей перевоспитания, куда местных мусульман отправляли для идеологической обработки, отъеме детей у родителей, закрытии мест поклонений и разрушении кладбищ могут подвергнуться персональным санкциям. Один из наиболее известных деятелей в этом списке - руководитель партийного комитета Китайской коммунистической партии в Синьцзяне Чэнь Цюаньго, которого называют главным вдохновителем создания лагерной системы.</p>
<p>Ранее США также составили черный список компаний, замешанных в преследовании жителей Восточного Туркестана, куда вошли 9 компаний, с которыми теперь гражданам и юридическим лицам из США, фактически, нельзя иметь никаких отношений, кроме как по особому разрешению Белого дома. По заявлению американского министерства торговли, указанные компании «замешаны в нарушениях прав человека и злоупотреблениях, совершенных в ходе кампании репрессий в Китае, массовых произвольных задержаниях, принудительном труде и высокотехнологичной слежке за уйгурами, этническими казахами и другими представителями групп мусульманских меньшинств в Синьцзян-Уйгурском автономном районе». Кроме них в черном списке оказались еще 24 китайских частных и государственных организации «за участие в действиях, противоречащих национальной безопасности или внешнеполитическим интересам Соединенных Штатов».</p>
<p>Естественно, в Пекине принятие «Уйгурского акта» расценивается как грубое вмешательство в его внутренние дела и покушение на суверенитет. К примеру, еще в конце прошлого года заместитель секретаря парткома КПК в СУАР КНР, формально руководитель региона, Шохрат Закир назвал «Уйгурский акт» «серьезным нарушением норм международного права и грубым вмешательством во внутренние дела Китая». Официальная позиция Пекина заключается в том, что все предпринимаемые в Восточном Туркестане меры направлены на борьбу с терроризмом. Как сообщает сайт «Радио Азаттык», «Пекин ранее обещал США возмездие за любые меры, связанные с ситуацией с правами человека в Синьцзяне, что, по заявлениям Пекина, расценивается им как вмешательство во внутренние дела».</p>
<p>Впрочем, СУАР - не единственный «фронт» заочного противостояния между Вашингтоном и Пекином. Еще более важным участком этой конфронтации является Гонконг, население которого в последние годы все более активно выступает против законодательных инициатив, усиливающих вмешательство КПК в управление и дела автономного острова, переданного Великобританией Китаю под обязательство сохранять там широкую внутреннюю автономию и демократический характер управления до 2047 года. Последняя крупная акция местной оппозиции началась более года назад - против закона об экстрадиции из Гонконга в континентальный Китай. Пропекинской администрации не удалось окончательно подавить протесты, в которых принимали участие до миллиона человек, несмотря на крайне жесткие меры, применяемые полицией против демонстрантов, чьи сторонники в итоге сумели завоевать много голосов на местных выборах. Как раз на этой неделе Пекин принял закон, развязывающий ему руки для непосредственного подавления оппозиционных настроений в Гонконге. Вчера Всекитайское собрание народных представителей одобрило новое законодательство «о национальной безопасности для борьбы с сепаратизмом, подрывной деятельностью, терроризмом и иностранным вмешательством» в специальном административном районе Сянган (второе название Гонконга). Официально же пакет законов называется довольно нейтрально: «О совершенствовании правовой системы и правоприменительного механизма Гонконга».</p>
<p>«Закон может ослабить особый правовой статус Гонконга, поставив под вопрос особый экономический статус территории, согласно американскому законодательству», - сообщает о нем агентство Reuters. В ответ, как сообщает сайт «Радио Азаттык», госсекретарь США Майк Помпео заявил, что «Гонконг более не может рассчитывать на прежний особый подход США к этому региону, так как не поддерживает высокую степень автономии от Китая». Принятый парламентом Китая документ глава внешнеполитического ведомства США охарактеризовал, как «последний пункт в череде событий, которые подрывают автономию Гонконга и его свободы». «В прошлом году конгресс и президент США Дональд Трамп приняли закон, который обязывает государственный департамент не менее раза в год подтверждать, что бывшая британская колония сохраняет достаточно независимости, чтобы оправдывать особые благоприятные торговые условия для нее со стороны Вашингтона и поддерживать статус одного из мировых финансовых центров. Также по этому закону официальные лица Гонконга, ответственные за нарушения прав человека, могут быть подвергнуты санкциям — включая запрет на выдачу виз и заморозку финансовых активов», - сообщает сайт «радио Азаттык».</p>
<p>В самом автономном острове, одном из главным мировых финансовых центров, планы Пекина вызвали новую волну протестов против «эрозии демократии». «Оппозиция опасается, что он будет означать уголовное преследование и длительные тюремные сроки за критику лидеров КНР и участие в протестах, - сообщает сайт Би-Би-Си. - Законом вводится уголовная ответственность за сепаратизм, призывы к отделению от Китая, подрыв власти или авторитета центрального правительства, терроризм и иностранное вмешательство. Закон также дает Пекину право создавать собственные спецслужбы в Гонконге. Администрация автономии поддерживает закон и заявляет, что он принимается для борьбы с терроризмом, а мирным жителям бояться нечего». Впрочем, еще в прошлом году пекинское Управление по делам Гонконга и Макао заявило, что действия протестующих в Гонконге «стали носить признаки терроризма», то есть опасения гонконгской оппозиции явно не беспочвенны.</p>
<p>В условиях продолжающейся эскалации в американо-китайских отношениях для Казахстана жизненно важно не стать жертвой, не превратиться в поле для выяснений отношений, но продолжать извлекать выгоду от отношений с обеими странами. Также крайне важно блюсти и свой собственный интерес, который, помимо экономики и инвестиций, заключается в защите прав наших соплеменников в СУАР КНР и расширении масштабов возвращения наших кандасов в Казахстан. В прошлом месяце сенатор Мурат Бахтиярулы, в частности, заявил по этому поводу: «Мы должны поддержать желание миллиона соотечественников вернуться на историческую родину и возобновить переселение казахов. По результату соцопроса, проведенного по поручению Фонда соотечественников, из-за рубежа желают вернуться в РК 1,5 млн. этнических казахов на ПМЖ. К тому же за последние восемь лет поток репатриантов составил всего 10 тысяч человек». В этом месяце президент Токаев подписал Закон Республики Казахстан «О внесении изменений и дополнений в некоторые законодательные акты Республики Казахстан по вопросам регулирования миграционных процессов», в рамках которого репатрианты не только получили новое название (кандас - вместо оралман), но также были убраны и некоторые бюрократические барьеры. Так, к примеру, теперь они могут «одновременно подать документы на получение разрешения на постоянное проживание и приобретение казахстанского гражданства». «<span style="letter-spacing: 0.1pt;">Кроме того, в целях предоставления комплекса социальных услуг по размещению, трудоустройству и адаптации переселенцев будут расширены функции центров по оказанию адаптационных и интеграционных услуг не только оралманам, но и переселенцам», - сообщает об этом агентство «КазИнформ». Сейчас, по некоторым данным, лагерная система в СУАР КНР постепенно демонтируется и ожидаются послабления в отношении меньшинств. Если Нур-Султан сумеет договориться с Пекином, чтобы в его рамках все желающие смогли переехать в Казахстан, это станет историческим достижением для политического руководства страны.</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(5216, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
    <div class="clr"></div>
</div>                                    </div>
                                                                            <div id="mt-inbot">
                                            <div class="mt-outer-rl">
                        <div class="clr"></div>
        <div class="m-adv">
            		<div class="moduletable">
					<h3>Если Вам понравилась статья, то пожалуйста, поделитесь с друзьями в социальных сетях:</h3>
					<div class="bannergroup">

<div class="banneritem"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,livejournal,yazakladki,linkedin,evernote,blogger,moikrug,print"></div><div class="clr"></div>
	</div>

</div>		</div>
	
        </div>
    </div>
                                        </div>
                                                                    </div>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div><!-- 1cec1c3ee647589e -->
                            <div class="clr"></div>
                <div class="mt-wrpbot">
                    <div class="mt-wrp">
                        <div id="mt-bot">
                            <div id="mt-fbot">
            <div id="mt-botmenu">
                <ul class="menu"><li class="item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=14"><span>EDITORIALS</span></a></li><li id="current" class="active item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=13"><span>ОБЩЕСТВО</span></a></li><li class="item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=15"><span>БАНКИ и ФИНАНСЫ</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=16"><span>КОМПАНИИ и РЫНКИ</span></a></li><li class="item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=17"><span>МИР и ПОЛИТИКА</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=18"><span>WEEKEND</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=78&amp;Itemid=19"><span>О РЕДАКЦИИ</span></a></li></ul>
        </div>
                <ul id="toTop" class="f-right">
            <li>BACK_TOP</li>
        </ul>
                <div id="mt-footer" class="mt-fade">
                <div style="text-align: center;"><strong>Собственник и издатель</strong> ТОО "Газета "Деловая Неделя"</div>
<div style="text-align: center;"><strong>Директор</strong> Талгат Оспанов</div>
<div style="text-align: center;"><strong>Главный редактор</strong> Махамбет Ауезов</div>
<div style="text-align: center;">Адрес редакции:</div>
<div style="text-align: center;">050002, г.Алматы, пр.Жибек-Жолы, 64, 2-этаж,</div>
<div style="text-align: center;">тел: /727/ 2506272, 2737607, 2739148, &nbsp;e-mail: 5dninfo@mail.ru,&nbsp;info@dn.kz</div>
        </div>
    </div>                                                    </div>
                    </div>
                </div>
                                    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1334427" type="text/javascript"></script>
        </div>	</body>
</html>
